
GUIDE TO MANUSCRIPT PREPARATION FOR THE CONTRIBUTIONS FROM THE 

MUSEUM OF PALEONTOLOGY, UNIVERSITY OF MICHIGAN* 

 

 The Museum of Paleontology publishes a regular series of research reports describing results of 

Museum field projects, as well as analytical and comparative interpretations of fossils in the Museum's 

collections. This series was initiated in 1924 under the name Contributions from the Museum of Geology, 

University of Michigan, being modified to its current name in 1928. The Museum of Paleontology also 

publishes an occasional series of monographs and thematically related papers in the University of 

Michigan Papers on Paleontology, which began in 1972. Museum of Paleontology publications are freely 

accessible at: http://deepblue.lib.umich.edu/handle/2027.42/41251. For more information, contact 

paleopubs@umich.edu. 

 

FORMATTING 

 

This document is meant to provide basic guidelines to formatting your manuscript for Contributions or 

Papers. If a particular case you have a question about is not covered by this document, please consult 

recent issues or contact the Editor (wilsonja@umich.edu). Use this document to guide organization of 

your manuscript. Formatting errors are not grounds for manuscript rejection, except in egregious cases. 

The manuscript should include the following parts, in order and separated by page breaks: Title page, 

Abstract, Body, Acknowledgments, Literature Cited, Figure Legends, Tables. Illustrations are included as 

separate files, and their formatting requirements are covered in the second part of this document. Please 

submit your manuscript in any recent version of Word. 

Please use 12-point font size and an easy-to-read font, preferably Times New Roman or Helvetica. 

Double space or 1.5 space the document and leave 1” margins. The right margin should not be justified. 

Avoid automatically formatted paragraph indents. 

All references in Literature Cited must be cited in text, and vice versa. All figures and tables must be 

referenced in text and numbered in the order in which they appear (figures and tables have independent 

numbering). 

                                                
* Text formatting guidelines written by Jeffrey A. Wilson (Editor). Figure guidelines written by Carol Abraczinskas 
(Scientific Illustrator). Revised 24 Feb 2020. 
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TITLE PAGE 

 

The title of the paper should concisely reflect the contents of the paper. Try to avoid over-long titles or 

double-barreled titles (i.e., those broken into two parts separated by colon). Include parenthetical 

specifiers (set off by commas, if necessary) to provide context to lower-level taxonomic or stratigraphic 

names. The title should be in all caps and centered.  

The word “BY” should be separated by a blank line from both the title and the authors’ names. Make sure 

to indicate distinct addresses with a numbered footnotes. For more than one author with the same address, 

use a superscripted number.  

Author addresses should include institutional affiliation (including country name) and an email address.  

Include a running header below the list of author names that includes the author(s), an em dash (“—”), 

and the suggested running head. It should be flush left. For example:  

 

NEW SPECIES OF TITANOIDES (MAMMALIA, PANTODONTA) FROM THE MIDDLE 

CLARKFORKIAN (LATE PALEOCENE) OF NORTHWESTERN WYOMING 

 

BY 

 

PHILIP D. GINGERICH1 

 

RH: GINGERICH—CLARKFORKIAN TITANOIDES 

 

 

 

 

 

                                                
1 Museum of Paleontology, University of Michigan, 1105 N. University Avenue, Ann Arbor, MI 48109-1085, 
U.S.A. (gingeric@umich.edu). 
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ABSTRACT 

The abstract should summarize the main ideas and conclusions presented in the manuscript. Contributions 

abstracts should be fewer than 250 words; longer abstracts are accepted for Papers. Include taxonomic, 

geographic, and stratigraphic designations for indexing purposes. Abbreviations (apart from scientific 

units) and references should not be included within the abstract.  

 

HEADINGS 

 

Three different headings are employed in Contributions and Papers. Please use these to organize the body 

of your manuscript. In general, there should be more than one section organized within each heading. 

‣Primary Headings are in all caps, bold-face type, and centered. They should be preceded by two blank 

linkes and followed by a blank line.  

‣Secondary Headings are in Title Case, bold-face type, and flush left. They is preceded by a blank line 

and followed by a blank line before text begins. 

‣Tertiary Headings are in Title Case, italics type, indented, and separated from the text that follows by a 

period, em-dash, and space. They are not preceded by a blank line. 

‣Institutional Abbreviations should be listed under a Primary Heading immediately following the 

Introduction and before Systematic Paleontology (if applicable). Each abbreviation should be arranged on 

a separate line, in alphabetical order, as they are in the following example. Please make sure to indicate 

the country. 

GSI — Geological Survey of India, Kolkata (Calcutta), India. 

GSP — Geological Survey of Pakistan, Quetta, Pakistan.  

ISI — Indian Statistical Institute, Kolkata (Calcutta), India.  

MLP — Museo de La Plata, La Plata, Argentina.  

‣Systematic Paleontology should be a Primary Heading. Taxonomic hierarchy should include higher-

level names centered and in all caps, each followed by the taxonomic reference in Sentence case. Lower-

level taxon names (i.e., genera and species) are italicize and not in all caps. The subsections that follow 

(e.g., “Holotype,” “Locality and Horizon,” “Etymology,” “Diagnosis”) should be set off as Tertiary 

Headings.  
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‣Acknowledgements are a Primary Heading. Acknowledgments can include reference to institutional 

assistance, individuals who supported the research effort, sources of funding, and reviewers, among 

others. First names should be abbreviated as initials; use full initials to refer to authors of the manuscript 

(e.g., to specify funding was to that person).  

 

IN-TEXT CITATIONS 

 

‣Citations within the manuscript generally take on one of two forms: the entire reference or references 

enclosed within parentheses, or only the date within parentheses. Note that there is a comma between 

author and date when the entire reference is within parentheses. For example: 

“Twenty-two vertebrae were recovered with specimen UMMP 7507 (Case, 1927).”   

“Fossil remains described by Case (1927) as Coelophysis sp. were renamed Spinosuchus 

caseanus by Huene (1932).”   

‣Additional references by the same author are separated by commas, and references by different authors 

are separated by a semicolon. For example:  

“Basic descriptive work on Spinosuchus caseanus was carried out in the early twentieth 

century (Case, 1922, 1927; Huene, 1932).”   

‣For two authors, separate their names by “and” (e.g., “Fenton and Fenton, 1924”), and for three or more 

authors use “et al.” (e.g., “Sigler et al., 1971”).  

‣Use lower case “a” and “b” for publications by the same author(s) in the same year (e.g., “Szalay, 1972a, 

1972b”).  

‣List in-text citations first in chronological order, then in alphabetical order. List all publications by the 

same author together. For example: “(Case, 1922, 1927, 1947; Huene, 1932).” 

‣When a specific designation is made in an in-text citation, include a space between the colon and page 

number, figure, plate, or table. Abbreviate figure(s) as “fig.” and plate(s) as “pl.” or “pls.”(e.g., “Case, 

1927: figs. 2–6” or “Case, 1927: pl. 1). Use only Arabic numerals, even if Roman numerals are used in 

the original text. Do not use “p.” or “pp.” ahead of page numbers designated within parenthesis, and do 

not abbreviate the word “table.” 
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‣Capitalize the words “Figure” and “Table” when referring to the current article; write these words in 

lower case in all other instances.  

 

LITERATURE CITED 

 

‣Entries should be organized in alphabetical order. For multiple entries for the same author, list 

chronologically. Use a series of five lines (i.e., ”_____”) rather than repeating names of author(s). 

‣Capitalize the last name of each author. 

‣For entries by the same author and different coauthors, list entries with the fewest number of coauthors 

first, then alphabetically, and then chronologically.  

‣The first line of text should be flush left, lines below should be set off by a hanging indent.  

‣Do not leave a blank line between entries.  

‣Write out completely all journals, publishers, etc. 

‣Use sentence case for all entries except for German-language titles, whose capitalization should be 

followed.  

‣Note in the examples below, journal name is set off from volume number by a comma, there is a space 

between the colon and page range, and page ranges are separated by an en-dash (“–”). 

 

CASE, E. C. 1922. New reptiles and stegocephalians from the Upper Triassic of western Texas. Carnegie 

Institution of Washington Publication, 321: 1–84. 

_____. 1927. The vertebral column of Coelophysis. Contributions from the Museum of Paleontology, 

University of Michigan, 2: 209–222. 

FENTON, C. L., and M. A. FENTON. 1924. The stratigraphy and fauna of the Hackberry Stage of the 

Upper Devonian. Contributions from the Museum of Paleontology, University of Michigan, 1: 1–

260 

HUENE, F. v. 1932.  Die fossil Reptil-Ordnung Saurischia, ihre Entwicklung und Geschichte. 

Monographien zur Geologie und Palaeontologie, 4: 1–361. 
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SOKAL, R. R. and F. J. ROHLF. 1995. Biometry, Third Edition. W. H. Freeman, New York, 887 pp. 

SIGLER, J. P., D. WHITE, and R. V. KESLING. 1971. Logocrinus brandoni, a new inadunate crinoid 

from the Middle Devonian Silica Shale of Ohio. Contributions from the Museum of 

Paleontology, University of Michigan, 23: 213–220. 

SZALAY, 1972a. Cranial morphology of the early Tertiary Phenacolemur and its bearing on primate 

phylogeny. American Journal of Physical Anthropology, 36: 59–76. 

_____. 1972b. Paleobiology of the earliest primates. In R. H. Tuttle (ed.), The Functional and 

Evolutionary Biology of Primates, Aldine-Atherton, Chicago, pp. 3–35. 

 

TABLES 

 

Tables with their captions should be comprehensible without reference to the text. The table caption 

appears above the table, as shown below. Use the formatting shown below to create your table. Write the 

word “TABLE” in all caps and flush left, separated from the caption by an m-dash (“—”) set off by 

spaces. The header column has a double line above and a single line below; the last row has a single line 

below. Please do not use vertical lines in the table, and use the table function of the word processor to 

adjust columns and rows.  

 

TABLE 3 — Field numbers for elements of the holotypic specimen of Rajasaurus narmadensis (GSI 

Type No. 21141). 

Element Field Number Pit number Year collected GSI Type No. 

Braincase 4 4 1984 21141-1 

Mid-cervical 45 7 1984 21141-2 

Anterior dorsal 258 3A 1983 21141-3 

Anterior dorsal 110 3 1983 21141-4 

Mid-dorsal 72 3 1983 21141-6 
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FIGURES* 

 

All figures should be designed to work visually as a cohesive unit and contain the same features – 

the same font, font size, leader line thickness, scale bar thickness, general photograph size, spacing and 

visual balance throughout. Consistency throughout the body of figures is important. Plan ahead as one 

layout will usually limit size and therefore dictate how the remaining layouts will be designed. Authors 

preparing figures are encouraged to view recently published copies of Contributions for general layout, 

format and style content (see figure examples below). Figures that do not meet journal guidelines may be 

returned to author for revision. 

 

Accepted File Formats 

All figures should be designed electronically in an accepted file format: 

Adobe Photoshop (.psd) – with layers intact 

Adobe Illustrator (.ai) 

Microsoft Word (.doc, .docx) – manuscript, tables 

 

Figure Size and Resolution 

All figures should be prepared at final publication size, either 1-column or 2-column width and not 

exceed the full-page height, including the figure legend.  

1-column width: 8.7 cm, 3.425 in or 20p6 picas 

2-column width: 17.8 cm, 7.008 in or 42p0 picas 

Full-page height: 22 cm, 8.662 in or 52p0 picas 

 

Columns can be designed in either Photoshop or Illustrator by going to File > New and type in the 

desired unit width and height. Design figures to maximize the column width; however, in some cases the 

final width of each figure may include negative space (white space on either side of the figure.) Figures 

should not be designed at a random size or larger than journal column or page dimensions.  

Exceptionally large horizontal figures and tables can be designed and rotated to fit within a final 

vertical format. Figure legend will be rotated as well. Design large figures at: 

 

                                                
* Written by Carol Abraczinskas (Scientific Illustrator), revised June 2017. 
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Exceptionally large figure width: 22 cm, 8.662 in or 52p0 picas, including figure legend 

Exceptionally large figure height: 17.8 cm, 7.008 in or 42p0 picas 

 

Types of Illustrations 

Line artwork produced in Illustrator: 

Format: .ai (preferred), .eps or .pdf 

Color mode: Grayscale (also known as 8-bit) 

Examples: Charts, graphs or black and white graphics with no shading. 

Requirements: Graph lines should have a stroke weight of no less than 0.25 pt to ensure printability. 

Embed fonts when saving file. 

 

Line artwork produced or scanned into Photoshop: 

Format: .psd with layers intact or .tif with layers intact 

Color mode: grayscale 

Resolution: 1000 dpi 

Examples: Stipple drawings, black and white art, line drawings 

Requirements: Original drawings should be scanned at 1000 dpi. Low-resolution images or scans 

should not be copied into 1000 dpi layout. Converting a low-resolution 72 dpi image to 600 dpi does 

not improve image resolution. Be aware that moiré patterns can occur if scanning previously printed 

artwork that contains a dot pattern. Use your scanners “descreen” function to avoid creating moiré 

patterns. To discard color information and reduce file size, go to Image > Mode > Grayscale. To 

save as .tif (Tagged Image File Format) file, go to File > Save As > TIFF and apply LZW 

compression to reduce file size without losing image quality and aid in file transfer. 

 

Photographs (halftones): 

Format: .ai, .psd with layers intact or .tif with layers intact 

Color mode: RGB for on-line publication or grayscale (also known as 8-bit) 

Resolution: 600 dpi 

Examples: Photographs, fine tone drawings, shaded artwork 

Requirements: Color photographs should be converted to RGB if necessary, before being placed in 

RGB format. 

Combination artwork (halftone and line): Photographs or fine tone drawings with line art 

Format: .ai, .psd with layers intact or .tif with layers intact 
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Color mode: RGB for on-line publication or grayscale (also known as 8-bit) 

Resolution: 600 dpi 

Examples: Photographs, fine tone drawings, shaded artwork, stereo photographs with labeled 

weighted-line drawings 

Requirements: Original drawings should be scanned at 600 dpi. Low-resolution images or scans 

should not be copied into 600 dpi layout. When saving as .tif, LZW compression should be used to 

reduce file size without losing image quality. 

 

General Requirements 

Multiple parts.— Figures that contain multiple parts should be labeled with capital letters (example: 

A, B, C, etc.) and submitted as one integrated figure. Letters should be located in the upper left-hand 

corner of the corresponding part and be in Helvetica or Arial Regular 10.5 pt. Capital letters should be 

aligned either horizontally or vertically to each other whenever possible and a consistent negative space 

between figure letter and labeled part should be maintained. Negative space (white space) between parts 

should be of equal value. 

Lettering and leader lines.— Lettering should be consistent throughout all figures in the paper. Text 

for abbreviations should be in Helvetica, Arial or Symbol fonts, regular 8.5 pt. Do not use fonts smaller 

than 5.5 pt (1.6 mm high) or larger than 14 pt (4.5 mm high) in figure. Leader lines should be consistent 

thickness throughout all figures. Leader lines should be in vector format and be a thickness/stroke that is 

visually comfortable to drawing. Do not use heavy leader lines for delicate drawings. Always use leader 

lines when labeling with abbreviations. Never label part of a specimen by placing an abbreviation on top 

of that area. Never place an abbreviation on an area of a specimen while using a leader line to label 

another area of the specimen. All labeling should be editable. Do not rasterize text. 

Use of color.— Contributions is an on-line publication and while grayscale is preferred, some color 

illustrations may be permitted. Please consult with Editor, Jeff Wilson (wilsonja@umich.edu) regarding 

number and use of color photographs or figures. For on-line publication RGB (Red, Green, Blue) mode is 

used. Make sure color mode in Photoshop or Illustrator is in RGB and that only RGB colors are used in 

layout. CMYK (Cyan, Magenta, Yellow, Black) mode is for print. Do not use CMYK print colors in RGB 

format. Authors wishing to use color images in printed version must consult with Journal Editor about 

submitting a second version of color figure in CMYK mode. Layout must contain CMYK photos and 

CMYK colors and CMYK grayscale tones for print. No RGB photos or colors should be placed in 

CMYK layout. Please note that merely converting the layout color mode from RGB to CMYK is not 

acceptable for final print. 
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Safe colors for the color vision impaired.— Do not use colors red and green together, or lesser-

known bad color combinations such as green and blue, green and brown or blue and purple. Refer to 

www.colorbrewer2.org for tips on color design and to select safe colors for the color vision impaired. 

Both Photoshop and Illustrator can generate a simulated color blindness proof to double-check figure 

colors. Go to View > Proof Setup > Color Blindness. A more-thorough simulated color blindness proof 

can be generated in http://colororacle.org/ 

Photographs.— Photographs must be high-resolution and of high quality. Do not use low-

resolution/pixelated images taken from the Internet at 72 or 96 dpi. Strategically crop photographs to 

remove unwanted or extraneous background information, or mask unwanted information using Photoshop 

or Illustrator. If masking background in Photoshop, carefully preserve edges of photograph. Backgrounds 

should be white or 100% black. Do not assume that photograph of black cloth used as background is 

100% black. Do not take photos of specimen using a black cloth as background and then attempt to add to 

cloth background while drawing in the computer using black swatch. The blacks may appear to be the 

same in the computer, but will be different when printed. See example below. 

Stereo photographs.— Stereo photographs should be placed at an interocular width of 65 mm at final 

publication size. Double-check placement of right and left photographs to ensure correct stereo effect. 

Graphs.— Line weights for graphs should be between 0.25 pt and 1.25 pt at final size. While line 

weights less than 0.25 pt are visible in the computer, they may print ineffectively or may disappear 

altogether when printed. Do not rasterize lines. Do not make multiple boxes in Illustrator and attempt to 

overlap or align boxes to design graph. Use individual lines or paths to create graph. Axis ticks should be 

of equal length and distributed equally along axes. Do not allow axes to extend beyond plotted data. Only 

x- and y-axes are necessary (not top or right-handed axes.) Layouts that contain multiple graphs should 

align common axes. Axis labels should be titlecase. Use key within figure to define graph symbols or 

define symbols in figure legend. Define all abbreviations or acronyms in figure legend. The metric system 

and the International System of Units (SI) are required. Do not clog up maps or graphs with extraneous 

information. Carefully edit visual information. 

If using gray tone within graphs, tone should be no lighter than 10% and no darker than 85%. Range 

of gray tones should be in increments of 15–20% in order to visually differentiate values when printed. 

Numbers.— No comma is used in numbers for graphs that range from single to thousands (e.g., 3000 

not 3,000). Use comma for 30,000. Numbers for graphs or ranges of numbers should be of symmetrical 

decimal placement and lead with zero e.g. 0.5–1.0, not .5–1. An en dash (–) is used between numbers to 

show a range.  



 11 

Arrows.— Arrowheads and line/stroke weights should be in vector format and consistent throughout 

all figures. 

Scales.— Scale bars should be of a comfortable thickness in relationship to the photo/drawing they 

are paired with. A uniform scale thickness should be used throughout all figures for consistency. Scale 

bars should be thicker than leader lines to visually stand out from leader lines. Scale photos or drawings 

to each other in order to share a scale bar (or be a multiple of a scale) to minimize the number of scale 

bars needed on a single layout. If multiple scale bars are needed, they must be consistently oriented (all 

horizontal or all vertical) and should preferably be parallel to the object or photo they are scaled with/to 

(e.g. if specimen is in a vertical format, scale bar should be vertical. If specimen is in a horizontal format, 

scale should be horizontal.) Scale should never be perpendicular to the object it is paired with. Length of 

scale should be easily readable and not be too big or too small in relationship to the specimen it is paired 

with. Measurement of scale can either be shown in figure or listed in figure legend. Scale measurement 

must be in metric units. Do not use magnification factors. 

Double-check final design.— Final figures should be double-checked by printing at 100% in order to 

confirm figure quality, what figures will look like in final manuscript and to ensure font readability. File 

size can also be checked in Photoshop by going Image > Image size. File size in Illustrator can be 

checked by going to View > Rulers > Show rulers. 

 

File Names 

Figure files should be named using the corresponding author’s last name, figure number, and 

designed column width. For example, “Smith_fig1_1col.tif” or “Jones_fig2_2col.eps” 

 

Copyright Permission 

Authors are responsible for obtaining permission to use previously published figures – even their 

own – and must submit a copy of this permission with copyrighted figure to be printed. Authors are 

encouraged to seek permission to reproduce material as early as possible, as the process can take up to 

several weeks. Contact the author or illustrator to obtain original, high-resolution copies of previously 

published artwork vs. scanning previously published artwork or pulling low-resolution artwork from on-

line PDF journals. Please note that it is a professional courtesy to inform the author or illustrator of the 

original material of your intent to use their published work. 
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Submitting Figures: For Review 

Figures for review should be submitted in final design form and at final publication size. While 

figures may be originally designed in different formats, they should be exported or ‘saved as’ low-

resolution files and combined together into a single PDF for initial submission. If ‘save as PDF’ is not an 

option, choose Print > Save as PDF instead of the print option. Figures should be organized within the 

PDF in the sequential order in which they are referenced in the manuscript. 

Low-resolution: 150 dpi – 300 dpi  

Acceptable formats to combine into PDF: .jpg, .pdf, or .tif. 

 

 

Submitting Figures: Final Submission of Revised Manuscript 

Figures should be submitted in final design form, at final publication size and at final resolution (see 

‘Types of Illustrations’ above for final format requirements.) Figures should be submitted as separate files 

and labeled in the sequential order in which they are cited in the manuscript.  

 

FIGURE LEGENDS 

 

Figure legends should be included at the end of the manuscript and not a part of or embedded within 

the figures. Legends should be a brief overview of the entire figure and address individual parts, if any. 

Figures should be double-checked against figure legends for content. Dashed lines, symbols, specific 

patterns and colors shown in figures should be explained in the figure legend. All abbreviations shown in 

a figure must be listed in the legend. The abbreviations should be proceeded by ‘Abbreviations:’, 

italicized and listed in alphabetical order. It is important to use consistent abbreviations throughout a 

manuscript. Do not use ‘p, parietal’ in one figure and ‘pa, parietal’ in the next. 

Pattern Example: “Dashed lines indicate estimated edges; hatching indicates broken surface; 

double-dash pattern indicates matrix.” 

Abbreviation Example: “Abbreviations: a, angular; bo, basioccipital; c, coronoid; cr, crest; d, 

dentary; fo, foramen; p, parietal.”  
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FIGURE EXAMPLES 

 

Map example (Line artwork produced in Illustrator) at 1-column width: 

 

FIGURE 1 — Map of southwestern Wyoming showing the Greater  
Green River Basin. Specimens described in this study were  
collected from Bridger Basin, Opal, and Big Island-Blue Rim 
(west of Farson). Map designed by C. Abraczinskas and Google  
Maps 2017. 
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Combination artwork example (halftone and line) at 2-column width (with some negative space on 

either side): 

 

 

FIGURE 3 — Terminology of diagnostic and common dental surface features of the three new species of Sciuravus. Surface 
features are mainly based on Wood and Wilson (1936), Wood (1962), Reig (1977), Flynn et al. (1986) and Marivaux et al. 
(2004). A, B, S. metalinguas right P4 and M1 (holotype; UM 95757); C, S. inclinatus left M1 (holotype; UM 100804); D, S. 
nexus left M1 (holotype; UM 100746). Anterior is towards the left, buccal is towards the top in all images; specimens in A 
and B are reversed. Scale bar = 1 mm. Abbreviations: aah, anterior arm of hypocone; ac, anterior cingulum; ay, anterostyle; 
h, hypocone; hf, hypoflexus; m, metacone; mcu, metaconule; mel, metaloph; mpc, metacone-protocone connection; mr, mure; 
ms, mesostyle; msl, mesoloph; mts, metalingual spur; p, protocone; pa, paracone; pc, posterior cingulum; pcu, protoconule; 
prl, protoloph; tcl, third central loph.  
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Combination artwork example (halftone and line) at 1-column width: 

 

 

FIGURE 5 — An occlusal view of Sciuravus sp. specimens with P3– 
P4 illustrates some of the morphological differences between S. 
inclinatus and four other species of Sciuravus. In the S. inclinatus 
holotype (UM 100804), the P3 is roughly molariform, similar to 
that of S. wilsoni (UM 110570), but distinct from the conical P3 of 
the S. nexus holotype (UM 100746) and S. nitidus (DMNH 30139). 
In UM 100804, the P4 paracone and metacone are set further apart 
than those of UM 100739. In the S. inclinatus holotype (UM 
100804), the P4 hypocone is less well defined and the metaconule 
is relatively larger compared to that of S. popi (UM 100739) and S. 
wilsoni (UM 110570). A, S. nitidus right P3–partial P4 (DMNH 
30139); B, S. popi left P4–M1 (UM 100739); C, S. wilsoni right 
P3–M2 (UM 110570); D, S. nexus left P3–M1 (holotype; UM 
100746); E, S. inclinatus left P3–M3 (holotype; UM 100804). 
Anterior is towards the left in all images; teeth are aligned at 
P4/M1. Photographs A and C are reversed. All teeth were coated 
with ammonium chloride. Scale bar = 2 mm. 
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Example of incorrect black background showing different blacks used. Background may appear 

OK on computer screen (left) but will appear as different blacks when printed (right). 

 

 

Example of incorrect white background showing different “whites” used. Background may appear 

OK on computer screen (left) but will appear as different whites when printed (right). 

 

 


